Error pada web joomla versi 1.0.13

Salah satu blog teman yang saya buatkan masih menggunakan joomla versi 1.0.13 . Saat itu (tahun 2007) joomla 1.0.x masih menggunakan settingan : Apache version 2.2.14 (Unix) PHP version 5.2.9 MySQL version 5.0.67-community PHP versi 5.3 ke atas sudah tidak kompatibel lagi dan muncul pesan : Warning: Parameter 2 to frontpage() expected to be a […]